[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
smile
smile2
spook
alien
zunge
rose
shy
clown
devil
death
flash
sick
heart
idee
frage
blush
smokin
mad
sad
wink
frown
crazy
grin
hmm
laugh
mund
oh
rolling_eyes
lil
oh2
shocked
cool
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
KennerWanne
Beiträge: 214 | Zuletzt Online: 15.10.2019
Wohnort
Kenn
Registriert am:
09.10.2015
Geschlecht
männlich
Landkarte

anzeigen
    • KennerWanne hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 08.10.2019

      Nach dem, was du schon alles getauscht hast, kann es ja eigentlich nur noch an den Kühlkanälen des Motorblocks liegen. Wie sah denn des abgelassene Kühlwasser aus ? Wenn rostrot, ist das ein Zeichen für starke Korrosion.
      Ich würde den Kühlkreislauf bei abgenommenen Schläuchen mal mit dem Wasserschlauch "durchpusten", oder versuche es mal mit Kühlsystemreiniger, z.b. sowas hier:
      https://produkte.liqui-moly.biz/kuehlerreiniger-10.html
      Sonst hab ich auch keine Idee mehr...
      Viel Erfolg

      PS: hast du den (neuen) Thermostat mal überprüft ?
      Den lege ich dazu in eine Tasse, giesse heisses/kochendes Wasser drüber, dann sollte er sich langsam ein paar mm öffnen.

    • KennerWanne hat einen neuen Beitrag "Fenster Schacht Leisten" geschrieben. 26.09.2019

      Moin,
      meinst du die Klappleisten, die sich bei vollständig runtergekurbelten Scheiben von oben auf den Schacht legen ? Foto: https://abload.de/img/_klein_img_5751ef31.jpg bzw. https://abload.de/img/_klein_img_58057i60.jpg

      Diese werden nur mit dem Gummiprofil befestigt. Das Gummiprofil wird in der Tür in ein Profil eingeschoben, dann in die Klappleiste eingeschoben (oder umgekehrt, ist lange her).
      Das Gummiprofil gabs mal als Repro, leider ist es meines Wissens nach nicht mehr erhältlich. Evtl. kann man sowas gebraucht auftreiben.

      Gruß
      Klaus

      PS: Schaltkugel geht am Samstag raus

    • KennerWanne hat einen neuen Beitrag "Schalthebelbefestigung Lenksäule" geschrieben. 23.09.2019

      PM ist angekommen, weiter per direkter Email!
      Gruß
      Klaus

    • KennerWanne hat einen neuen Beitrag "Schalthebelbefestigung Lenksäule" geschrieben. 23.09.2019

      Hallo Christian,

      das ist bestimmt kein totes Forum hier, man kann ja sehen wann welche Beiträge geschrieben wurden.
      Auf deine Vorstellung hin hast du 5x ein "TOP" bekommen, ich denke das ist doch eine positive Reaktion - es wird halt nicht immer gleich groß was geschrieben, wenn keine konkrete Frage gestellt wurde.
      Du kannst dich also "herzlich Willkommen" fühlen.
      Eine Nachricht habe ich aber nicht bekommen, hast du dich evtl. mit dem Empfänger vertan ?
      Wenn du so eine Kugelführung für den Schalthebel brauchst, soll das kein Problem sein.
      Vielleicht versuchst du es mit der Mail nochmal ?
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Schalthebelbefestigung Lenksäule" geschrieben. 21.08.2019

      Moin Jürgen,
      sind die Buchsen mittlerweile bei Hanne eingetroffen ? Ich habe sie letzte Woche abgeschickt. Ist ein Geschenk, weil es mir peinlich war, den Auftrag so lange vergessen zu haben.
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Schalthebelbefestigung Lenksäule" geschrieben. 08.08.2019

      Hallo Jürgen, in der Tat, ich lese das jetzt gerade und bin verwundert.
      Ich bringe die Teile nächste Woche auf den Weg, sorry!
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Lackierung Reservekanister" geschrieben. 17.07.2019

      Ich hab den Reservekanister immer gefüllt dabei. Wird dann während der Saison einmal in den Tank geschüttet, und beim nächsten tanken wieder aufgefüllt. Ein Jahr sollte auch der gepanschte Sprit im Kanister überleben, viel länger traue ich dem Zeug aber nicht mehr übern Weg. Wobei, die Wanne, speziell die niedrig verdichtete 1500er, läuft mit allem Möglichen. Meine ist auch schon mit 2-takt-Gemisch 1:25 gelaufen, weil da gerade noch was rumstand. Das Öl konserviert den Tank ja auch irgendwie :-)
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Lackierung Reservekanister" geschrieben. 16.07.2019

      Meinen (Kanister!) hab ich ganz profan mit Felgensilber gelackt. Original waren sie ja auch silbergrau, und Felgensilber ist idiotensicher in der Verarbeitung und zudem noch etwas strapazierfähiger als normaler Lack.
      Bild Kanister
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "P5 Elektrik" geschrieben. 03.07.2019

      Wenn die Kolben festgerostet sind (eher unwahrscheinlich!), hilft auch kein Öl mehr, denn dann ist der Motor Schrott und sollte instandgesetzt werden.
      So er sich wie Robert beschreibt von Hand durchdrehen lässt, liegt der Fehler mit hoher Wahrscheinlichkeit am Anlasser. Gibt es nur einen recht leisen "Klack", und nichts passiert,rückt der Magnetschalter nicht weit genug heraus, um den Hochstromschalter im Anlasser zu schalten und das Ritzel in Eingriff mit dem Zahnkranz am Schwungrad zu bringen. Dann muss man den Magnetschalter am Anlasser ausbauen, zerlegen und fetten. Kein Hexenwerk!
      Prinzip: https://www.youtube.com/watch?v=_f6kM1e1fBA
      Hier ist das auch ganz gut beschrieben:
      https://www.youtube.com/watch?v=6VfIEk9yj7Y
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Vergaser überholen" geschrieben. 27.06.2019

      Moin,
      Hans Fordus hat ja schon die entscheidenden fachmännischen Tipps zur Überprüfung des Kaltstartsystems gegeben. Das hilft bei der Fehlerdiagnose.
      Wenn du dich weiter in die Materie einarbeiten willst, lies mal hier bei Jürgen: http://taunus-m.ch/files/p3-whb_8-kraftstoffsystem.pdf
      Ab Artikel 8-9 wird das Kaltstartsystem genau beschrieben. Das ist zwar für den "Wannenvergaser 32 PDSIT", aber das ist im Prinzip auf deinen Gaser übertragbar (btw: lt. meinem Kenntnisstand sollte das ein PDSIT-4 sein, du schriebst -6 ?)
      Wenn das Kaltstartsystem keine Defekte hat und genau eingestellt ist (insbesondere die mehrstufige Standgasanhebung bei kaltem Motor), funktioniert das wirklich sehr gut.
      Gruß
      Klaus

    • KennerWanne hat einen neuen Beitrag "Zündspule defekt ?" geschrieben. 13.05.2019

      Zitat von p5htc im Beitrag #18
      hallo vanessa u.alle,
      wie ich hörte, "revidiert" die englische fa. folgendermassen: man nehme 3 kaputte verteiler und baue daraus einen "neuen"


      Wenn dem so ist (ist ja nur eine Vermutung), wäre nichts dagegen einzuwenden, solange die verwendeten Teile tauglich sind. Auch die Verteiler, die vom vielgelobten Verteilerhändler D. angeboten werden, sind nur im Austausch erhältlich - wo und wie die aufgearbeitet werden ist (mir) nicht bekannt.
      Jedenfalls war die Begeisterung über den revidierten P5 Verteiler zunächst ja groß, also scheint eine ordentliche Arbeit gemacht worden zu sein: "Kleiner" Zündverteiler 20M V6 ist wieder da!
      Was jetzt beim P7-Verteiler nicht stimmt, ist ja noch nicht ganz klar. Ein Unterbrecherkontakt mit einem Loch in der Kontaktfläche ist aber charakteristisch für erhöhte Funkenbildung, diese wiederum hat man bei defektem Kondensator.

    • KennerWanne hat einen neuen Beitrag "Zündspule defekt ?" geschrieben. 13.05.2019

      Moin,
      @ Vanessa: hast du jetzt am P5 einen neuen Verteiler, oder an einem P7 ? Entweder ich werfe da was durcheinander oder verstehe etwas nicht. Falls an beiden Autos neue Verteiler sind; kann man die mal gegeneinander austauschen ?
      Dann würde man zumindest wissen, obs wirklich am Verteiler liegt oder an etwas anderem...
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Zündspule defekt ?" geschrieben. 12.05.2019

      Moin,
      Beim Motorrad hatte ich mal ein ähnliches Problem;
      Nach Austausch des Kondensators war wieder alles gut.
      Vielleicht hat aber auch dein Unterbrecherkontakt eine lahme Feder und springt bei höheren Drehzahlen von den Nocken weg, auch dann ist bei hohen Drehzahlen keine vernünftige Zündung mehr möglich. Soll auch bei neuen nachbaukontakten schon vorgekommen sein...
      Viel Erfolg
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Unsere Autodoktoren am Knudsen" geschrieben. 11.05.2019

      Alles schön erklärt, aber bevor die den Zündzeitpunkt "optimiert" haben, lief der irgendwie besser.
      Ob die Markierungen nicht korrekt waren, oder der Sollwert falsch war, bliebt offen.
      Da bin ich froh das ich noch ein altes Stroboskob und einen alten Schliesswinkelmesser habe und das an der Wanne selbst machen kann.
      Das einzige, was bei der Wanne beachtet werden muss, das die Grundeinstellung nicht bei Leerlaufdrehzahl sondern bei Anlasserdrehzahl vorgenommenen werden muss, bei abgezogenem Unterdruckschlauch. Da braucht man einen Helfer, der den Anlasser betätigt, mittleres Kabel vom Verteiler natürlich abgezogen, sonst springt der Motor ja gleich an.
      Danke für den link, Karl! Die Autodocs sind immer lehrreich und auch recht unterhaltsam.
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Ford Taunus 20M TS Hardtop Coupé - Cabriolet?" geschrieben. 04.05.2019

      Hejeh, hätteste mal auf mich gehört....
      Getriebehals abflanschen
      Mit der Hebelei hast du vermutlich eine Sicherungsklammer von der Hauptwelle gerupft. Nicht gut.

      Den Werkstattmeisterkumpel würde ich nur zukünftig nur noch als Kumpel betrachten; das Werkstattmeister lassen wir mal lieber...
      Der hätte es wissen können.

      Toi Toi Toi,
      Im P3 Forum haben wir auch jemand neues, der zur Zeit ratlos vor seinem zerlegten Getriebe steht.
      Am besten ein Austauschgetriebe suchen würde ich sagen, oder einen alten Ford-Meister.

      Mitfühlende Grüße
      Klaus

    • KennerWanne hat einen neuen Beitrag "Heckscheibe Zierleiste Einbau?" geschrieben. 25.04.2019

      Hast du die Beiträge weiter oben gelesen (ausser den von Roberts Urlaub) ?
      Da stehen eine Menge Tipps drin, und sogar eine Autoglaserei wird genannt, die es wohl noch kann.
      Generell scheint das ein Problem zu sein. Ich habe drauf bestanden, das bei der (Teil-)Lackierung meiner Wanne die Scheiben drin bleiben, da alles dicht und mit unverbeulten Zierleisten montiert ist.
      Man kann die Scheibengummis leicht anheben und ein Kabel unterlegen, dann kann der Lacker dort etwas Farbe unternebeln. Nicht optimal, aber besser als verhunzte Zierleisten.
      Viel Erfolg,
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Suche Ölpeilstab f. P5 20M V6 LC" geschrieben. 24.03.2019

      Hallo Sascha,

      du musst dich dran gewöhnen, im P5-Forum alles mögliche zu erfahren, aber nicht unbedingt eine Antwort auf deine Frage. Manche Zusatzinformation ist aber dennoch interessant, so kommt wenigstens Leben ins Forum :-)

      Aber Robert lag nicht schlecht, denn Motomobil hats, hier die Fakten:
      https://www.motomobil.com/oelmesstab-v6-...,5435520-1.html
      Der sollte für deinen V6 passen. 21 Euro neu, billiger wirds nicht.
      Gruß
      Klaus KW

    • KennerWanne hat einen neuen Beitrag "Grüß Gott und viele Grüße" geschrieben. 20.03.2019

      Lieber Robert,
      das wußte ich nicht! Dann ist das bestimmt ein guter Reifen. Wenn der jetzt noch als Weißwandreifen erhältlich wäre, nicht mehr zu toppen!
      Gruß
      Klaus

Empfänger
KennerWanne
Betreff:


Text:
{[userbook_noactive]}


disconnected Taunus-Chat Mitglieder Online 1
Xobor Forum Software von Xobor