[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
smile
smile2
spook
alien
zunge
rose
shy
clown
devil
death
flash
sick
heart
idee
frage
blush
smokin
mad
sad
wink
frown
crazy
grin
hmm
laugh
mund
oh
rolling_eyes
lil
oh2
shocked
cool
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
Th4nd0r
Beiträge: 19 | Zuletzt Online: 11.12.2019
Registriert am:
22.03.2014
Geschlecht
keine Angabe
    • Th4nd0r hat einen neuen Beitrag "Uhr und Innenleuchte funktionieren nicht mehr..." geschrieben. 08.12.2019

      Also meine Uhr geht jetzt auch wieder. Da hat sich eine Feder nicht richtig eingerastet.

      Bei der Innenleuchte, war dass Massenkabel locker.
      Jetzt geht soweit alles, fehlt noch die Türkontaktschalter und das Radio. Dann funktioniert die gesamte Elektronik. Danke für eure Hilfe!

    • Th4nd0r hat einen neuen Beitrag "Uhr und Innenleuchte funktionieren nicht mehr..." geschrieben. 01.12.2019

      Also alles geht jetzt mittlerweile.
      Nur die Uhr ist Defekt, habe auch eine andere aber da ist die Feder hin. Aber dreht sich, hat hier jemand noch eine funktionierende Uhr?

    • Th4nd0r hat einen neuen Beitrag "Kofferraum öffnet sich nicht mehr.." geschrieben. 28.11.2019

      Danke für diesen tollen Support von euch.
      Wie gut, dass ich diesen Ersatzreifen vor einem Monat rausgeholt habe... Damit dürfte es dann wohl gut gehen.

      Ich melde mich, wenn es geklappt hat.

    • Th4nd0r hat einen neuen Beitrag "Uhr und Innenleuchte funktionieren nicht mehr..." geschrieben. 19.11.2019

      Hallo Norbert,

      Ein Voltmeter habe ich. Das macht alles Sinn, danke werde ich mal alles ausprobieren. Vielen Dank für die Hilfe!!

      Grüße

    • Th4nd0r hat einen neuen Beitrag "Uhr und Innenleuchte funktionieren nicht mehr..." geschrieben. 17.11.2019

      Hallo Norbert,

      Danke für deine Antwort.
      Das mit dem Massekabel hat mir auch der Verkäufer von eBay Kleinanzeigen erwähnt.
      Aber was ich nicht verstehe, die restliche Instrumente funktionieren ja über Masse. Allerdings die Uhr über Strom? Wie verlege ich da am besten ein zusätzliches Kabel für die Masse.

      Ich bin noch ein Anfänger in Sachen Elektronik. Erschlagt mich bitte nicht.

      Ich messe mal die Sicherung durch, in einem anderen Forum meinten die ich sollte mal die Kontakte im Sicherungskasten sauber machen, dass könnte auch daran liegen. Mich wunderts halt, dass der Zigarettenanzünder funktioniert..

      Ich mess erstmal über die Sicherung und schaue ob ich am roten Kabel einen Signal bekomme. Ansonsten würde ich auf Kontaktprobleme hindeuten.

    • Th4nd0r hat das Thema "Uhr und Innenleuchte funktionieren nicht mehr..." erstellt. 17.11.2019

    • Th4nd0r hat einen neuen Beitrag "Instrumentenbeleuchtung Defekt" geschrieben. 16.11.2019

    • Th4nd0r hat einen neuen Beitrag "Instrumentenbeleuchtung Defekt" geschrieben. 16.11.2019

      Hallo,

      es funktioniert nun wieder alles wie gewohnt. Um die Fehler einzugrenzen, habe ich mir trotzdem eine komplette Tachoeinheit günstig erworben!
      Beim Abstecken des Steckers, hat siche eine PIN gelöst. Ich weiß aber nicht für was die PIN gedacht ist.

      Beim Dimmer hat auch ein Kontaktteil gefehlt, ich denke daran lag es zumindestens auch.
      Jetzt funkioniert alles, und sogar die Tankanzeige funktioniert! Aber die Uhr geht leider immer noch nicht. Wenigstens aber die Instrumentenbeleuchtung.

      Ich hätte es ohne eure Hilfe nicht hinbekommen.



    • Th4nd0r hat einen neuen Beitrag "Suche Deckel von der Mittelkonsole - Ford P5 Taunus 20M TS" geschrieben. 16.11.2019

      Zitat von KennerWanne im Beitrag #4
      Wenn dir die 30,- bei Ebay zu teuer waren, könnte es sein das der Preis vom genannten Händler dich "leicht frustrieren" wird. Viel Erfolg jedenfalls!
      Gruß
      Klaus KW


      Hallo,

      Nein es war nicht zu teuer. Ich hab das Angebot leider verpasst.
      Und von dem gesagten Händler oben, war mir das Angebot zu überheblich teuer leider.

    • Th4nd0r hat das Thema "Suche Deckel von der Mittelkonsole - Ford P5 Taunus 20M TS" erstellt. 09.11.2019

    • Th4nd0r hat das Thema "Grüße aus Mannheim!" erstellt. 09.11.2019

    • Th4nd0r hat einen neuen Beitrag "Bremskraftverstärker Defekt?" geschrieben. 09.11.2019

      Auch wenn das Thema jetzt uralt ist.. Also es war mein Fehler, der BKV wurde doch nicht erneuert. Und lag auch am BKV und wurde auch erneuert, jetzt bremst das Auto auch viel besser wie zuvor!

      Danke nochmal für eure Hilfe!

    • Th4nd0r hat einen neuen Beitrag "Instrumentenbeleuchtung Defekt" geschrieben. 09.11.2019

      Hallo P5HTCC vielen Dank für diesen ausführlichen Beitrag und für die ganze Hilfe von dir!
      Ich habe noch von jemanden einen überholten kompletten Tacho bekommen und werde das mal begutachten, wie wo was warum es nicht funktioniert.

      @KennerWanne: Du hast recht, ich habe den Beitrag im Juli völlig vergessen! Mein BKV wurde doch nicht erneuert und lag doch an dem BKV, das ganze werde ich auch reinschreiben.

      Entschuldigung nochmal an alle!

Empfänger
Th4nd0r
Betreff:


Text:
{[userbook_noactive]}


disconnected Taunus-Chat Mitglieder Online 0
Xobor Forum Software von Xobor
Datenschutz