[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
smile
smile2
spook
alien
zunge
rose
shy
clown
devil
death
flash
sick
heart
idee
frage
blush
smokin
mad
sad
wink
frown
crazy
grin
hmm
laugh
mund
oh
rolling_eyes
lil
oh2
shocked
cool
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
Hannie
Beiträge: 73 | Zuletzt Online: 15.10.2019
Name
Hannie
Geburtsdatum
10. April 1975
Wohnort
Marburg
Registriert am:
17.05.2018
Geschlecht
weiblich
Landkarte

anzeigen
    • Hannie hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 08.10.2019

      Ach so: Thermostat und Temp- Fühler hab ich mit Messgeräten und einer 2. Temp Anzeige 2x gegen geprüft, alles OK. Habs Thermostat auch mal draußen gelassen, macht keinen Unterschied.

    • Hannie hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 08.10.2019

      Hallo ihr lieben, danke für die vielen Hinweise!
      Also gespült habe ich das ganze system schon, auch mit einem speziellen Reiniger. Das erste Kühlwasser war eher grün-braun, aber keine Sedimente oder so, jetzt nach der ganzen spülerei ist es klar (hab noch kein Frostschutz drinne, weil ich ja immer mal wieder Wasser ablassen muss).
      Die Wasserpumpe, tja, ob das die richtige ist kann ich nicht sagen, die wurde in Rumänien erneuert, ich hatte sie nur draußen weil ich dachte vielleicht ist was abgebrochen oder so. Es steht auch leider nichts drauf, kann gut sein das sie falsch ist. Wie kann ich das erkennen? Vom Keilriemen wird sie schön mitgenommen...
      Und von Hand lässt sie sich auch drehen... nur ob es die richtige Richtung ist? Dachte ja auch schon das irgend wo etwas verstopft ist, aber wo?

    • Hannie hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 08.10.2019

      Nein, der Keilriehmen ist OK und nicht zu straff, das war das erst was ich überprüft habe. Geräusche macht er auch nicht.

    • Hannie hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 07.10.2019

      Hallo, ich bin am verzweifeln, mein Wagen wird nach wie vor zu heiß...
      Ich habe schon folgendes versucht:
      - Thermostat erneuert
      - Temperaturfühler erneuert
      - Kombiinstrument ausgetauscht (danke Rolf)
      - Kühler ausgetauscht (danke Wurmix)
      - Wasserpumpe erneuert (danke Hans)
      - Kompressionsdruck gemessen, alles OK
      WAS KANN ES DENN JETZT NOCH SEIN? HIIIILFEEE.... Hat noch jemand eine Idee was da los sein könnte? Ich bin mit meinem Latein am Ende.

    • Hannie hat einen neuen Beitrag "FORD 17M P7B" geschrieben. 12.09.2019

      Hallo Uwe,
      herzlich willkommen in unserer Runde der Ford Freunde. Hier im Forum gibt es viele Leute die sich super auskennen. Mir wurde schon bei so manchem Problem geholfen. Viele Grüße Hannie

    • Hannie hat einen neuen Beitrag "Der Neue aus dem Süden" geschrieben. 29.07.2019

      Hallo Locke,
      danke für Deine kleine Vorstellung und herzlich willkommen in unserer Runde! Es wäre toll wenn Du ein paar Bilder ins Forum einstellen könntest, ist immer interessant zu sehen was die anderen so aus Ihren Schätzchen machen. Was die Fragen anbelangt: immer wieder gerne, irgendwer weiss immer Rat!
      Viele Grüße
      Hannie

    • Hannie hat einen neuen Beitrag "Hallo" geschrieben. 05.07.2019

      Hallo Henning,
      herzlich willkommen im Forum! Mit Deinem P7 bist du hier genau richtig.

    • Hannie hat einen neuen Beitrag "Vergaser überholen" geschrieben. 27.06.2019

      Ahh, das werde ich mal ausprobieren. Danke schon mal :-)

    • Hannie hat einen neuen Beitrag "Vergaser überholen" geschrieben. 26.06.2019

      Es ist ein Solex 28/32 PDSIT-6 verbaut.
      So wie ich sehe ist alles angeschlossen...
      So wie es aussieht spinnt auch die Startautomatik, erst startet sie nicht (ich muss ihn "anpumpen" und dann geht sie nicht aus (dreht zu hoch, Drehzahl geht erst runter wenn ich das Gas mal voll durchtrete). Ist in der Startautomatik eine Bimetallfeder verbaut, kann die vielleicht hinüber sein?

    • Hannie hat das Thema "Vergaser überholen" erstellt. 26.06.2019

    • Hannie hat einen neuen Beitrag "Ford Taunus 20M TS Hardtop Coupé - Cabriolet?" geschrieben. 26.06.2019

      Oh je, es bleibt spannend! Aber danke das Du uns teilhaben lässt. Ich drücke Dir die Daumen, dass du bald auf die Straße kommst, der Sommer fängt ja erst an ;-)

    • Hannie hat einen neuen Beitrag "Übergang Fahrerkabine - Kofferraum ?" geschrieben. 12.06.2019

      P.S.: in der Bildergalerie habe ich einen neuen Ordner mit paar Fotos vom herrichten der Sitzbänke erstellt.......

    • Hannie hat einen neuen Beitrag "Übergang Fahrerkabine - Kofferraum ?" geschrieben. 05.06.2019

      Danke Euch allen für die Infos und auch PN's.
      Damit bekomme ich den Übergang sicher dicht.

    • Hannie hat einen neuen Beitrag "Ford Taunus 20M TS Hardtop Coupé - Cabriolet?" geschrieben. 09.05.2019

      Glaube eher das die Leute hierzulande vor 30-40 Jahren so rumgelaufen sind.... Von mir gibt es ähnliche Bilder aber leider noch nicht mit einem Ford, sondern eher einem Kettcar

    • Hannie hat einen neuen Beitrag "Suche Teile für Vergaser-/Gas- Gastänge" geschrieben. 20.03.2019

      Hallo Ihr lieben,
      Danke für Eure Tipps und Fotos...
      hier mal die Rumänische "Wertarbeit" (vorderer Bügel) die bei mir verbaut war im Gegensatz zu den Original Teilen (Neu bei Motomobil!)


      [[File:Neuteile.jpeg|none|auto]]

    • Hannie hat einen neuen Beitrag "Grüß Gott und viele Grüße" geschrieben. 19.03.2019

      Hallo Sascha,

      herzlich Willkommen in unserem Forum....
      ...ich bin mir sicher, dass Du hier den ein oder anderen Tipp bekommen kannst.

      Viele Grüße
      Hannie

    • Hannie hat einen neuen Beitrag "Hallo zusammen" geschrieben. 19.03.2019

      Hallo Franky,
      tolles Auto!
      Herzlich Willkommen im Forum.....
      Gruß Hannie

Empfänger
Hannie
Betreff:


Text:
{[userbook_noactive]}


disconnected Taunus-Chat Mitglieder Online 0
Xobor Forum Software von Xobor