[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
smile
smile2
spook
alien
zunge
rose
shy
clown
devil
death
flash
sick
heart
idee
frage
blush
smokin
mad
sad
wink
frown
crazy
grin
hmm
laugh
mund
oh
rolling_eyes
lil
oh2
shocked
cool
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
p5htc
Beiträge: 616 | Zuletzt Online: 15.10.2019
Name
robert
E-Mail:
immobiliendkfmglinig@gmx.at
Geburtsdatum
7. September 1943
Homepage
Beschäftigung
pensionist u. kleinunternehmer
Hobbies
p5 htc
Wohnort
9020 klagenfurt, österr.
Registriert am:
05.09.2013
Beschreibung
seit 1989 in 3. besitz, zustand original, silbergrau met./ ganz wenig p5 htc i.österr;
2018: km stand 225t; bisher neu: getriebeaufhängung, kupplung, vorderachse, verteiler, tachowelle, vredes reifen 6.40x13, bezinpumpe+ tankentlüftung+ unterbrecher kontakt; kühler überholt, abgedichtet;
www.ford-forum.de: war gründer der IG p5 htc, zuletzt 2015 insges. 27 p5 htc mitglieder;
tel. 0043.650.709.1943/ auch whatsup
Geschlecht
männlich
Landkarte

anzeigen
    • p5htc hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 09.10.2019

      da muß ich dem rolf recht geben, irgendwo liegt da eine verstopfung im kühlerkreislauf vor;
      und was ist da nun mit der v4, v6, wasserpumpe?

    • p5htc hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 08.10.2019

      das was der klaus sagt finde ich auch plausibel; da muß im kühlerkreislauf irgend wo ein alter dreck drin sein; hat sich bis jetzt nicht gelöst, geht auch mit soda zugabe beim immer wieder teilweisen wasserablaß, dann natürlich immer wieder kühlwasser voll füllen; müsste sich auf die dauer alles von grund her reinigen; vielleicht hatte da jemand ab- oder unabsichtlich verunreinigung(en) dazu gegeben; es "genügt" ja schon, daß da jemand einge rückstände im kühler "vergessen" hat;
      so alte kühlwasser rückstände von früher her, du meinst ja hanni, daß der wagen einmal im deutschen osten lief oder in der ddr?

    • p5htc hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 07.10.2019

      hast du den keilriemen etwa stramm gespannt? so wird dann das lager innen kaputt, name ist mir momentan entfallen;
      du hörst auch ein unangenehmes schleif geräusch vom motorlauf her; möglicher weise dadurch nicht der freie ungehinderte motor leerlauf gegeben;

    • p5htc hat einen neuen Beitrag "Ford Taunus 20M TS Hardtop Coupé - Cabriolet?" geschrieben. 09.08.2019

      lieber matthias,
      oh schaurig, ohne verdeck bei regen; aber du hast ja das separate verdeck auf der seite im lager? kannst du das nicht fix montieren mit den klammern? jetzt, wo noch die hitze ist, trocknet der innenraum noch aus; aber im herbst ist das anders;
      "grosse badewanne" ist da ein guter titel, arg;

    • p5htc hat einen neuen Beitrag "Umbau auf 12 V" geschrieben. 05.08.2019

      hallo martin,
      wielange hast du nun schon gearbeitet auf der umstellung 6 auf 12V ? hast du die armaturlampen oder innenbeleuchtung schon ausgewechselt?
      alles eine langwierige sache;

    • p5htc hat einen neuen Beitrag "p5 zieht nicht" geschrieben. 03.08.2019

      weiteres statement, habe mit dem hiesigen mechaniker telefoniert, der den p5htc doch besser kennt, er befürchtet, im tank ist viel alter dreck, da das 1 metalltank ist; dieser schmutz ist so mikroskopisch klein, daß er nicht im kraftstoff filter hängen bleibt;
      wir haben hier in der vergangenheit schon einige male den filter erneuert, weiters die leerlaufdüsen durchgeblasen, mir kommt vor das war auch ein grund für satten lauf der maschine;
      mir fällt nun ein, daß die vanessa, nähe bayreuth, mit ihrem p5 auch so ein problem hat(te); der wagen lief szt. in der DDR im besitz eines pfarrers und da gab es nur miesen benzin, der mit der zeit den ganzen tank + zuleitung verstopfte, aus diesem grund wurde der p5 dann in den westen abverkauft, weil sie den wagen einfach nicht mehr zum laufen kriegten; die vanessa muß nun den ganzen tank ausbauen samt der benzin zuleitung, alles langwierig säubern;
      ich werde den satten lauf der 2l maschine schon hinkriegen, natürlich auch mit eurer hilfe vom fan-club;

    • p5htc hat einen neuen Beitrag "p5 zieht nicht" geschrieben. 02.08.2019

      habe vor 2 jahren 1neue benzinpumpe eingebaut, doch ist diese unten seitenverkehrt montiert, so musste ich das metallrohr, original, als zuleitung zum vergaser abbauen, ersetzte das mit einem panzerschlauch; vielleicht bekommt dieser motorhitze ab, obwohl dieser in einiger entfernung vom block läuft u. es bildet sich dampfblasenbildung im vergaser, wenn die maschine heiß ist?
      habe dieses problem mit unrund laufen oder absterben schon länger bei heissem motor

    • p5htc hat einen neuen Beitrag "p5 zieht nicht" geschrieben. 02.08.2019

      [[File:20180724_140532.jpg|none|auto]][[File:20180726_113723 (1).jpg|none|auto]]lieber jürgen, unser obmann,
      das tippe ich auch, werde jetzt mal gleich den u. druck schlauch kontrollieren, u. druck dose glaube ich weniger, hat ja einen tausch drinnen;
      komisch ist, dieses absterben vom motor fängt an, wenn die maschine heiss ist, vorher eigentlich normaler lauf + anzug;
      ich tippte auch auf benzinblasenbildung im vergaser?

    • p5htc hat das Thema "p5 zieht nicht" erstellt. 02.08.2019

    • p5htc hat einen neuen Beitrag "Der Neue aus dem Süden" geschrieben. 31.07.2019

      hallo andreas,
      welche maschine hast du ein deinem 20m 4t drin?

    • p5htc hat einen neuen Beitrag "Der Neue aus dem Süden" geschrieben. 30.07.2019

      hallo andreas,
      hellblau ist eine wunderschöne farbe für den taunus p5, und innen? bin auch schon gespannt auf div. fotos; wie bist du eigentlich auf den p5 gekommen?
      ja, meinte, welchen typ du hast, nehme an 2 oder 4t.

    • p5htc hat einen neuen Beitrag "Der Neue aus dem Süden" geschrieben. 29.07.2019

      hast du nun einen 2t, 4t oder htc, welche farbe?

    • p5htc hat einen neuen Beitrag "Welches Öl und Zusatz für Benzin" geschrieben. 29.07.2019

      also ich fahre 20 w 50 im sommer, im winter steht der p5htc sowieso in der garage; mit sog. tankstellenöl hatte ich früher enormen ölverbrauch, nun normal;
      gebe immer bleizusatz zum benzin dazu, 95er ok;

    • p5htc hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 29.07.2019

      lieber hans,
      sehr interessante aussage von dir, irgendwo blosses kabel, dadurch schluß;
      bei meinem p5htc ist die sache anders: durch zu jähes anreissen der verschraubung ist das geberstück vorne in der mitte beim herausschrauben abgerissen, kann das mit linksgewinde nicht heraus bohren, weil man beim bohren keine direkte flucht bekommt, ist da alles verbaut; fahre schon seit jahren ohne temp. anzeige, sehe immer wieder nach, ob genug wasser im kühler ist, bis jetzt nichts passiert;
      weisst du viell. hans, was man da alles abbauen muß, damit man in eine gerade bohrung kommt bzw. ob sich diese umfangreiche arbeit überhaupt auszahlt mit ev. teilebeschaffung etc?

    • p5htc hat einen neuen Beitrag "Temperaturanzeige immer "rot"" geschrieben. 28.07.2019

      liebe hannie,
      hast du im kühlwasser wohl keinen dreck oder sonst irgendwo verstopft? temperaturfühler und thermostat ausgewechselt? hast du bei deinem 17m eine kühlerzarge?
      beim wasser eingiessen immer nur bis zu der blechanzeige mit loch im kühler aufschütten und nicht mehr;

    • p5htc hat einen neuen Beitrag "P5 Elektrik" geschrieben. 26.07.2019

      lieber olli,
      was macht dein p5htc? hast du den starter hingekriegt?
      wenn geht, sende einige fotos,

    • p5htc hat einen neuen Beitrag "Austauschmaschine" geschrieben. 25.07.2019

      ja hast recht holger, das ist mir so herausgerutscht, hier haben wir es mit turnier zu tun

    • p5htc hat einen neuen Beitrag "Austauschmaschine" geschrieben. 25.07.2019

      hallo thorsten aus essen, habe die schönen fotos gesehen von dem caravan 17m, ist das die frida mit dem motorschaden?

Empfänger
p5htc
Betreff:


Text:
{[userbook_noactive]}


disconnected Taunus-Chat Mitglieder Online 0
Xobor Forum Software von Xobor