Seite 2 von 2
#16 RE: Temperaturanzeige immer "rot" von p5htc 09.10.2019 13:24

avatar

da muß ich dem rolf recht geben, irgendwo liegt da eine verstopfung im kühlerkreislauf vor;
und was ist da nun mit der v4, v6, wasserpumpe?

#17 RE: Temperaturanzeige immer "rot" von Hannie 06.03.2020 18:06

avatar

Hallo Leute,
hier mal ein kurzes Update zu meinem "Hitze"-Problem:
Schuld ist/war höchstwahrscheinlich die Zylinderkopfdichtung! Obwohl es keine typischen Hinweise darauf gab, sie ist definitiv hin.
Jetzt wird sie grade erneuert, ich drücke die Daumen, dass dann mein Problem gelöst ist.
Im heißen Zustand haben wir den Abgasanteil im Kühlwasser gemessen, und siehe da, die Anzeige war sowas von rot....
..laut Werkstatt spricht das auch für das Phänomen das der Wagen im Standgas Stunden lang laufen konnte und nie heiß wurde, erst unter Belastung kommen die Abgase in das Kühlwasser, und weil sie heißer sind wie das Wasser fängt er an zu kochen.
--> das wisst ihr wahrscheinlich schon alles, aber ich hab was draus gelernt ;-) --> und hoffe dann schnurrt das Kätzchen wieder.

LG Hannie

#18 RE: Temperaturanzeige immer "rot" von Hannie 10.05.2020 19:05

avatar

Hallo Ihr Lieben,
Heute wurde mir von meinen lieben mein P5 (frisch repariert wegen der Hitzegeschichte) auf den Hof gestellt, yippie habe ich gadacht, was für eine Tolle Muttertagsüberraschung, auf zu einer schönen Tour...
... doch leider musste ich nach 20 Km feststellen, dass mein Hitzeproblem weiterhin besteht :-(
Jetzt sind alle ratlos. Hat von Euch noch jemand eine Idee was das Problem sein kann? Zylinderkopfdichtung, Kühler, Schläuche, Kombiinstrument, Temp. Fühler und - Sensor, Wasserpumpe und entlüften hab ich schon gemacht...
Bin für jeden Hinweis dankbar.
LG Hannie

#19 RE: Temperaturanzeige immer "rot" von Fordus 11.05.2020 16:23

avatar

Wenn Du ein bedienbares Überdruckventil im Kühlerdeckel hast versuche folgendes:
fahre bis der Zeiger im Roten ist, lass den Druck ab und stecke einen Bratenthermometer ins Kühlwasser und schaue wieviel der anzeigt.
wenn die Temperatur zwischen 88 und 92 Grad liegt dann ist er nicht zu heiss.
Dann kann man die Anzeige justieren!
Aber aufgepasst, beim öffnen des Kühlerdeckels Handschuhe tragen und langsam öffnen (vorsichtig)

Gruss Fordus

#20 RE: Temperaturanzeige immer "rot" von Hannie 11.05.2020 16:40

avatar

Hallo Fordus,
hab ich schon gemacht, die Temp ist 98 °C.
Also er wird definitiv heiß...

#21 RE: Temperaturanzeige immer "rot" von KennerWanne 12.05.2020 10:37

avatar

Ich hab mir alles nochmal durchgelesen. Einzig die Antwort auf Rolfs Frage, ob die Wasserpumpe die richtig ist für den V6, ist unbeantwortet (oder ich habs übersehen).
Das ist natürlich eine grundlegende Angelegenheit, wenn die Drehrichtung falsch ist (also Pumpe vom V4), wird das Wasser zu wenig umgewälzt.
Gruß
Klaus KW

#22 RE: Temperaturanzeige immer "rot" von Hannie 12.05.2020 10:45

avatar

Ich hatte die Wasserpumpe draußen, sie hat kleine "Schaufelräder" die leicht gebogen sind. Da nix drauf steht und ich nicht wusste wie die vom V6 aussieht habe ich bei Motom... geguckt und mir dort die Bilder angesehen. Also so wie es da aussah sind die "Schaufelräder" dort grade und nicht gebogen... also bin ich davon ausgegangen das die richtige verbaut ist.
ODER?

#23 RE: Temperaturanzeige immer "rot" von Hannie 12.05.2020 11:24

avatar

Sorry, hab mich vertsn: meine Wasserpumpe hat grade angeordnete Schaufelräder, die vom V6 sind quer angeordnet. Jedenfalls auf der Ersatzteilliste von Motom...
Also müsste bei mir die richtige drinnen sein.

#24 RE: Temperaturanzeige immer "rot" von Fordus 12.05.2020 15:23

avatar

Wenn es die Wasserpumpe wäre würde der Motor auch im Leerlauf heiss.
Aber ich hirne weiter
Also der kleine Kreislauf funktioniert, folglich muss es am grossen liegen!
Hm.....

#25 RE: Temperaturanzeige immer "rot" von nivalin 21.05.2020 12:31

Schade für die schlechte Umstände. Schade, dass auch die Zylinderkopfdichtungen schon gewechselt sind. Ich hätte auch alle kleine und große Kühlung Öffnungen und Kanäle geprüft. Dort sammeln sich mit den Jahren Verkalkungen, die manchmal die Köpfe und den Block verstopfen können. Den Zylinderblock hätte ich auch geprüft, wenn alles anderes schon geprüft ist: Wasserpumpe, Kühler, Heizungkühler (!!!), Thermostat usw. Das bedeutet viel Arbeit und mindestens die Köpfe müssen runter. In schlimmsten Fall habe ich 2 neue, nie gebrauchte Zylinderköpfe von meinem Capri V4, 1.7 L Motor. Vielleicht sind sie gleich dem P5 17M...

Übrigens Thermostat! Vielen, vielen Jahren zuvor könnte ich keinen richtigen Thermostat finden und damals habe ich einen Thermostat von BMW genommen - öffnet bei 82 Grad Celsius. Im heißen Südosteuropa lief der Taunus im Sommer perfekt ohne keinerlei Überhitzung... Man kann sich immer etwas einfallen lassen!

Noch etwas! Sind die Zylinderkopfdichtungen richtig montiert? Abhängig vom Motortyp - geöffneten oder geschlossenen Block müssen die Dichtungen nicht verdreht sein. Also beim geöffneten Block den hinteren Teil der Dichtungen muss ZU sein und umgekehrt, beim geschlossenen Block die 2 Öffnungen für Kühlungwasser müssen nach hinten zeigen (bin nicht absolut sicher!). Wenn da etwas falsch montiert ist, könnte manchmal zu Überhitzungen kommen oder beim Kaltstart manchmal bekommen die Köpfe Risse an dieser Stelle...

#26 RE: Temperaturanzeige immer "rot" von CpèCabrio 13.06.2020 14:13

avatar

Hallo Hannie,

Du hast geschrieben, Du hättest das Thermostat miteinem Messgerät gemessen - mach den Test in der Cafétasse mit kochendem Wasser- es wäre nicht der (oder das ? ) erste NEUE Thermostat das NICHT funktioniert !!!! Ich teste sie vor Einbau IMMER !

Ansonsten wäre noch die Frage, ob Du eine aussenliegende Wasserleitung hast und die ev. verstopft ist .

Das mit den verschiedenen Kopfdichtungen ist auch ein wichtiger Ansatz - weisst Du noch, welche und wie die alten engebaut waren ? Denn irgendwann ist der Wagen ja auch normal gefahren - es hat sich also etwas verändert - was war gewesen ? Stand das Auto lange ?

Verstellte Zündung könnte auch ein Problem sein - aber dann würde der Motor nicht gut laufen und er lief ja vorher....

Vielleicht fällt mir heute Nacht im Traum noch was ein - ja ich arbeite auch nachts ;-)

Liebe Grüße + viel Glück,

Matthias

#27 RE: Temperaturanzeige immer "rot" von Eberhard 19.06.2020 11:59

avatar

Hallo Hannie,

Wir sind ja Leidensgenossen.
Mein V6 läuft wieder.

Die Reparatur war etwas abenteuerlich.
Nachdem mein Schrauber den neuen Dichtungssatz montiert hat, Lief beim befüllen des Motors das Wasser aus dem Zylinderkopf raus.
Grund : in meinem P5 ist ein V6 verbaut der eigentlich in den P7 rein gehört. Er hat den Motorcode NY. Dieser Motortyp hat andere Kühlkanäle. Also auch andere Kopfdichtungen.
Somit noch mal 85 € an MotoMobil überwiesen, und die passenden Kopfdichtungen bestellt.
Jetzt läuft es wie gesagt.

Bei deinem V4 hat Ford das gleiche getan.
Bei dir gehört im Original der Motorcode 8 beziehungsweise der Motorcode 7H rein. Je nachdem ob du 65 oder 70 PS hast.
wenn bei dir der Motor mal getauscht worden ist, könntest du jetzt einen Motorcode EX, 7H oder MY drin haben.
Wenn das so ist und bei deinem Wechsel der Kopfdichtung die vom Original Motor eingebaut haben,
Sind einige Kühlkanäle verschlossen.

Du kannst das ganze beim Motomobil nachlesen.
Einfach im Google eingeben :
Motorcode Ford P5

Dann wirst du über den angegebenen Link von MotoMobil gleich in die Motoren Liste geführt.

Alles nur Theorie aber wäre plausibel.

LG Eberhard

#28 RE: Temperaturanzeige immer "rot" von CpèCabrio 19.06.2020 16:27

avatar

Hi,
schau zu dem Thema auch in der Rubrik "Hilfe und Rat..": " ist die Motor-Identifikation via Motor-Nummer möglich ?"
Gruß Matthias

#29 RE: Temperaturanzeige immer "rot" von Eberhard 19.06.2020 17:02

avatar

Hallo,

Ich denke ja.

Der Motorcode ist im Motorblock eingegossen. Ein oder zwei Buchstaben gefolgt von der Motornummer.
Bei Motomobil ist auch ein Schaubild,
Wo der Motorcode steht.

https://www.motomobil.com/index.php?id=5885

Xobor Forum Software von Xobor
Datenschutz